Novo no sistema


#1

Bom dia comunidade.
Amigos tenho 10 escolas, instalei o sistema em um servidor local, estou lançando os dados no sistema passo a passo, realizei a importação do educacenso, porém não consigo realizar a matrícula do ano 2019.


#2

Olá, @missinho!

Você pode dar mais detalhes sobre a dificuldade que está enfrentando? Algum erro?


#3

Bom dia!
Realizamos a instalação do sistema, porém após todos os cadastros feitos, foram importados os dados do educacenso, para aproveitar os alunos, e o sistema de matricular não funciona.

Obrigado por perguntar.


#4

Bom dia, @missinho!

Segue algumas perguntas pra eu conseguir te ajudar melhor:
Você acessou as escolas para definir e iniciar o ano letivo de 2019?
Você está tentando realizar as matriculas através do cadastro do aluno ou da rematricula automática?
Quando você tenta matricular algum aluno, ocorre algum erro no sistema?


#5

Por favor, será que a gente pode conversar via whatsapp? Se sim o meu é 74 - 988095949


#6

Bom dia, @missinho!

Gostaria que você conseguisse expressar seu problema por aqui mesmo, pois pode ser, também, o problema de outras pessoas. Somos uma comunidade :slight_smile:


#7

Boa noite!
Não estou conseguindo cadastrar “Séries da Escola”. O campo “Ano Letivo” não cadastra… Mesmo eu já tendo definido o ano letivo


#8

Olá, @missinho!

Antes de cadastrar as Séries da escola, você precisa configurar os componentes de cada série no módulo Escola em Cadastros > Tipos > Séries > Componentes da série.

Nessa tela você também configura o ano letivo.